Zurück   Das große Sims 3 Forum von und für Fans > Die Sims 3 - Addons > Die Sims 3: Reiseabenteuer
Registrieren Blogs Hilfe Benutzerliste Sims 4 Forum Spielhalle Suchen Heutige Beiträge Alle Foren als gelesen markieren

Antwort
 
LinkBack Themen-Optionen Ansicht
  #1 (permalink)  
Alt 26.03.2011, 17:44
Forenmuffel
 

Registriert seit: 26.03.2011
Beiträge: 4
Simoleons: 1.834
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard Bug - anzeige völlig leer nach Rückkehr aus China


Anzeigen


Hallo ihr lieben,
falls das hier nicht her gehört verweist mich bitte in den richtigen Bereich.

Ich habe meine Sims kürzlich nach China reisen lassen.
als sie aus China zurückkamen, war die komplette Anzeige unten leer.
Keine Symbole mehr, kein garnichts, aber das spiel an sich scheint weiter zu laufen.

Hier ein Bild:
Click the image to open in full size.

kann mir bitte jemand helfen?

Vielen Dank schon mal

LG ktzensee

P.S.:
ich habe alle aktuellen Add-Ons installiert, aber keine Mods!

Mit Zitat antworten


  #2 (permalink)  
Alt 26.03.2011, 17:46
Benutzerbild von Geoog
Sims Fan
 
Registriert seit: 25.07.2010
Ort: An einem schönen Ort im Nirgendwo
Beiträge: 569
Simoleons: 265.867
Abgegebene Danke: 139
Erhielt 312 Danke für 212 Beiträge
Meine Stimmung:
Standard

Öhm ja das hatte ich auch mal. ich habe das wieder hinbekommen indem ich nochmal verreist bin und dann wieder zurück und dann war das wieder da ...
LG Geoog
__________________
"Violent has it own economy - Therefore be thoughtful and recize in your investment"
Ein weiser Mann

Mit Zitat antworten
  #3 (permalink)  
Alt 26.03.2011, 17:48
Forenmuffel
 

Registriert seit: 26.03.2011
Beiträge: 4
Simoleons: 1.834
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

wie bist du denn verreist?
ich kann weder mit meinen sims interagieren noch ins haus rein noch irgendwie das spiel steuern. anrufen kann ich auch nicht mehr.
Mit Zitat antworten
  #4 (permalink)  
Alt 26.03.2011, 17:54
Benutzerbild von Geoog
Sims Fan
 
Registriert seit: 25.07.2010
Ort: An einem schönen Ort im Nirgendwo
Beiträge: 569
Simoleons: 265.867
Abgegebene Danke: 139
Erhielt 312 Danke für 212 Beiträge
Meine Stimmung:
Standard

Bei mir ging das noch es waren lediglich die anzeigen weg...
versuch mal im baumodus die famile auszihen zu lassen und dann beginne mit denen nen neues game ... dann hält sich der Verlust in grenzen
LG Geoog
__________________
"Violent has it own economy - Therefore be thoughtful and recize in your investment"
Ein weiser Mann

Mit Zitat antworten
  #5 (permalink)  
Alt 26.03.2011, 17:56
Forenmuffel
 

Registriert seit: 26.03.2011
Beiträge: 4
Simoleons: 1.834
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

funktioniert leider nicht.
der Baumodus-Button ist grau hinterlegt und nicht benutzbar.

Google spuckt auch nichts aus.
Mit Zitat antworten
  #6 (permalink)  
Alt 26.03.2011, 21:01
Benutzerbild von Cocoon18
Aufstrebender Forenstar
 

Registriert seit: 14.03.2011
Ort: Traunstein
Beiträge: 211
Simoleons: 16.568
Abgegebene Danke: 3
Erhielt 78 Danke für 69 Beiträge
Meine Stimmung:
Blog-Einträge: 1
Standard

Im Bau-Modus?
Meinst du nicht eher den Stadt bearbeiten-Modus?

Das müsste doch gehen mit einem Auszug???
Mit Zitat antworten
Folgender Benutzer sagt Danke zu Cocoon18 für den nützlichen Beitrag:
Geoog (27.03.2011)
  #7 (permalink)  
Alt 27.03.2011, 08:31
Benutzerbild von Geoog
Sims Fan
 
Registriert seit: 25.07.2010
Ort: An einem schönen Ort im Nirgendwo
Beiträge: 569
Simoleons: 265.867
Abgegebene Danke: 139
Erhielt 312 Danke für 212 Beiträge
Meine Stimmung:
Standard

stimmt ^^ dass kann man sich aber denken xD Sadt bearbeiten Modus <-> Sims + Haus in den Kontainer kopieren ^^
LG Geoog
__________________
"Violent has it own economy - Therefore be thoughtful and recize in your investment"
Ein weiser Mann

Mit Zitat antworten
  #8 (permalink)  
Alt 27.03.2011, 12:42
Benutzerbild von Cocoon18
Aufstrebender Forenstar
 

Registriert seit: 14.03.2011
Ort: Traunstein
Beiträge: 211
Simoleons: 16.568
Abgegebene Danke: 3
Erhielt 78 Danke für 69 Beiträge
Meine Stimmung:
Blog-Einträge: 1
Standard

Beim TE war ich mir jetzt nicht sicher, ob er das weiß, denn

---> Screenshot, Baumodus und Kaufmodus sind grau hinterlegt...


TE hat dies auch erwähnt.


Aber egal


Natürlich wissen das die Meisten.


Vg
Mit Zitat antworten
  #9 (permalink)  
Alt 27.03.2011, 16:09
Forenmuffel
 

Registriert seit: 26.03.2011
Beiträge: 4
Simoleons: 1.834
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Vielen Dank für den Hinweis. Über "Stadt bearbeiten" konnte ich meinen eigenen Haushalt auswählen. Jetzt ist alles wieder i.O. Bin ich froh!!
Mit Zitat antworten
  #10 (permalink)  
Alt 27.03.2011, 21:57
Benutzerbild von Cocoon18
Aufstrebender Forenstar
 

Registriert seit: 14.03.2011
Ort: Traunstein
Beiträge: 211
Simoleons: 16.568
Abgegebene Danke: 3
Erhielt 78 Danke für 69 Beiträge
Meine Stimmung:
Blog-Einträge: 1
Standard

Freut mich.
Bin selbst immer recht froh, dass man durch den Auszug die meisten Probleme wieder beheben kann
__________________
Den Link zu meinem
Stammbaum
findet ihr in meinem Profil, unter Blogs

Mit Zitat antworten
 
Antwort

Lesezeichen

Stichworte
anzeige, bug, china, leer, rückkehr

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an
Gehe zu





Wir brauchen Deine Unterstützung!

Powered by vBulletin® Version 3.7.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.


Maxis, Electronic Arts, EA Games, Die Sims™, Die Sims™ 2, Die Sims™ 3, Die Sims™ Geschichten, MySims™ und MySims™ Kingdom sind eingetragene Warenzeichen und © Copyright Electronic Arts Inc.

vBCredits v1.4 Copyright ©2007 - 2008, PixelFX Studios
APB Forum