Zurück   Das große Sims 3 Forum von und für Fans > Die Sims 3 - Forum > Die Sims 3: Technische Fragen & Support
Registrieren Blogs Hilfe Benutzerliste Sims 4 Forum Spielhalle Suchen Heutige Beiträge Alle Foren als gelesen markieren

Antwort
 
LinkBack Themen-Optionen Ansicht
  #21 (permalink)  
Alt 31.07.2009, 00:18
Reinschnupperer
 

Registriert seit: 20.07.2009
Ort: Wusterhausen/Dosse
Beiträge: 15
Simoleons: 14.119
Abgegebene Danke: 6
Erhielt 0 Danke für 0 Beiträge
Meine Stimmung:
Bernd Krebs eine Nachricht über ICQ schicken Bernd Krebs eine Nachricht über Skype™ schicken
Standard

Is zwar nur von einem Bekannten,aber ok,aber ob es auch mit den SP3 funktioniert,weiss ich nicht,daher war ich stutzig.
Gruss
Bernd
Mit Zitat antworten
  #22 (permalink)  
Alt 31.07.2009, 05:38
Benutzerbild von Kamizu
Kenner
 

Registriert seit: 24.07.2009
Ort: bei Bamberg im schönen Oberfranken in Bayern
Beiträge: 39
Simoleons: 19.691
Abgegebene Danke: 29
Erhielt 18 Danke für 12 Beiträge
Meine Stimmung:
Standard

Zitat:
Zitat von Handballer95 Beitrag anzeigen
Also ich habs jez...
Icch hab mir einfach Windows Service Pack 3 runtergeladen...!!!
Und schwub di wub
gings...!!!
Hi,

ja genau das wollte ich dir auch schon schreiben. Weil mir aufgefallen ist das du im 1 Screen noch kein Service Pack von XP installiert hattest.

Und dann noch ein Tip von mir. Wenn man Service PAck und GK Treiber aktualisiert, sollte man Direct X auch neu aufspielen! Hilft in den aller meisten Fällen immer.

Gruß Kamizu
Mit Zitat antworten
  #23 (permalink)  
Alt 31.07.2009, 10:53
Benutzerbild von sterndi1
Sims Kenner
 

Registriert seit: 06.06.2009
Ort: Abendland
Beiträge: 707
Simoleons: 90.284
Abgegebene Danke: 5
Erhielt 107 Danke für 97 Beiträge
Standard

Zitat:
Zitat von Kamizu Beitrag anzeigen
Hi,
Weil mir aufgefallen ist das du im 1 Screen noch kein Service Pack von XP installiert hattest.
Das lässt sich über dxdiag übrigens nie anzeigen, was wohl als kleiner XP Bug einzustufen ist.
Mit Zitat antworten
  #24 (permalink)  
Alt 11.10.2011, 20:49
Forenmuffel
 

Registriert seit: 10.10.2011
Beiträge: 3
Simoleons: 1.463
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Unglücklich bei mir läuft das auch nit

ich habe meine grafikkarte auch schon aktualisiert

ich habe die grafikkarte:ATI Mobility HD 4225

pls schnelle andword
danke im vorraus
Mit Zitat antworten
 
Antwort

Lesezeichen

Stichworte
null, titel

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an
Gehe zu





Wir brauchen Deine Unterstützung!

Powered by vBulletin® Version 3.7.2 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.


Maxis, Electronic Arts, EA Games, Die Sims™, Die Sims™ 2, Die Sims™ 3, Die Sims™ Geschichten, MySims™ und MySims™ Kingdom sind eingetragene Warenzeichen und © Copyright Electronic Arts Inc.

vBCredits v1.4 Copyright ©2007 - 2008, PixelFX Studios
APB Forum